Follow

OK need ...
Which Ruby version to use?
In my case on debian Linux and on Windows (I will use Macs again when this trillion company becomes decent again, if ever)

@ljgww_rb You mean choosing between MRI/JRuby/Rubinius/Truffle? What are you using it for?

Sign in to participate in the conversation
Ruby.social

A Mastodon instance for Rubyists & friends